{"product_id":"grandstream-ht801-v2-voip-telefonadapter","title":"Grandstream HT801 V2 VoIP-Telefonadapter","description":"\u003cdetails\u003e\u003csummary\u003eProduktbeschreibung\u003c\/summary\u003e\u003cdiv\u003e\u003cdiv\u003e\u003cp\u003eGrandstream Networks HT801-V2. Produktfarbe: Schwarz. Unterstützte Protokolle: TCP\/IP\/UDP, RTP\/RTCP (RFC1889,1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN Datentransferraten: 10,100 Mbit\/s. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm\u003c\/p\u003e\u003c\/div\u003e\u003c\/div\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary\u003eSpezifikation\u003c\/summary\u003e\u003ctable\u003e\u003ctbody\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesign\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProduktfarbe\u003c\/td\u003e\n\u003ctd\u003eSchwarz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLED-Anzeigen\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eLeistungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSteuerungsanzeigeeinheit\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtokolle\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützte Protokolle\u003c\/td\u003e\n\u003ctd\u003eTCP\/IP\/UDP, RTP\/RTCP (RFC1889,1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP,\nNTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP\/TLS,\nSRTP, SNMP, TR-069, IMS\/3GPP, IPoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eNetzwerk\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEthernet LAN Datentransferraten\u003c\/td\u003e\n\u003ctd\u003e10,100 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAnschlüsse und Schnittstellen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Micro-USB 2.0 Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Ethernet-LAN-Anschlüsse (RJ-45)\u003c\/td\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eForeign eXchange Station (FXS) Anschluss Anzahl\u003c\/td\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eManagement-Funktionen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eQuality of Service (QoS) Support\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eGewicht und Abmessungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBreite\u003c\/td\u003e\n\u003ctd\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTiefe\u003c\/td\u003e\n\u003ctd\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHöhe\u003c\/td\u003e\n\u003ctd\u003e29,5 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGewicht\u003c\/td\u003e\n\u003ctd\u003e102 g\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eBetriebsbedingungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBetriebstemperatur\u003c\/td\u003e\n\u003ctd\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTemperaturbereich bei Lagerung\u003c\/td\u003e\n\u003ctd\u003e-10 - 60 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRelative Luftfeuchtigkeit in Betrieb\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLuftfeuchtigkeit bei Lagerung\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/details\u003e","brand":"Grandstream","offers":[{"title":"Default Title","offer_id":59178698375500,"sku":"HT801_V2","price":46.81,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1098\/7182\/5228\/files\/e844feccdc4a9a6d3e354f7216f266b6.jpg?v=1791829838","url":"https:\/\/anfyo.com\/products\/grandstream-ht801-v2-voip-telefonadapter","provider":"anfyo","version":"1.0","type":"link"}