Grandstream HT802 v2 VoIP-Telefonadapter
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
+43 Punkte mit diesem Artikel = 0,43 € Guthabenmit Newsletter-AnmeldungSo funktioniert’s
Zustand: Neu, brandneuer unversehrter Artikel
Als Verbraucherin oder Verbraucher hast du beim Kauf von Waren gesetzliche Gewährleistungsrechte. Sie gelten unabhängig von einer Garantie des Herstellers und können nicht zu deinem Nachteil ausgeschlossen werden.
- Dauer: Die Frist beträgt zwei Jahre ab Lieferung (§ 438 Abs. 1 Nr. 3 BGB). Bei gebrauchten Waren kann die Frist auf ein Jahr verkürzt werden (§ 476 Abs. 2 BGB).
- Beweislast: Wird innerhalb eines Jahres nach Lieferung ein Mangel festgestellt, wird vermutet, dass dieser bereits bei Lieferung vorlag (§ 477 BGB).
- Deine Rechte: Nach deiner Wahl kostenlose Nachbesserung oder Ersatzlieferung. So steht es in den §§ 437 Nr. 1, 439 BGB. Schlägt diese fehl oder ist sie unzumutbar, kannst du den Kaufpreis mindern oder vom Vertrag zurücktreten und den Kaufpreis vollständig erstattet bekommen (§§ 437 Nr. 2, 440, 441 BGB). Zusätzlich kannst du ggf. Schadensersatz verlangen (§ 437 Nr. 3 BGB).
Was ist zu tun? Melde uns den Mangel so bald wie möglich und halte einen Kaufnachweis bereit, z. B. Rechnung, Bestellbestätigung oder Kontoauszug.
Rechtsgrundlage: Art. 22a Richtlinie 2011/83/EU (eingefügt durch Richtlinie (EU) 2024/825), Richtlinie (EU) 2019/771, §§ 434 ff. BGB.
Mehr zu deinen Rechten in der EU (europa.eu) →
Weitere Informationen zu Gewährleistung, Garantie und Reklamation findest du in unseren AGB.
Produktbeschreibung
Grandstream Networks HT802 v2. Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm
Technische Daten
| Merkmale | |
|---|---|
| Sprachcodec | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Telefaxkompatibilität | T.38 |
| Reset-Knopf | Ja |
| Produktfarbe | Schwarz |
| Zertifizierung | FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21 |
| Netzwerk | |
| Quality of Service (QoS) Support | Ja |
| Call-Management | |
| Anrufer-Identifikation | Ja |
| Telefonkonferenz | Ja |
| Anklopfen | Ja |
| Protokolle | |
| Unterstützte Protokolle | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Sicherheit | |
| Unterstützte Sicherheitsalgorithmen | SRTP, SSL/TLS |
| Anschlüsse und Schnittstellen | |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 1 |
| Modem (RJ-11) Port | 2 |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100-240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Ausgangsspannung | 5 V |
| Ausgangsstrom | 1 A |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -10 - 60 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Gewicht und Abmessungen | |
| Breite | 100 mm |
| Tiefe | 100 mm |
| Höhe | 29,5 mm |
| Gewicht | 114 g |
| Hersteller | Grandstream |
| Art.-Nr. | HT802_v2 |
| GTIN | 6947273705390 |
| Preis netto | 43,15 € |
| Preis brutto | 51,35 € |
| Staffelpreise | auf Anfrage |
Herstellerinformation
Hersteller/verantwortliche Person
- Name
- Grandstream Networks
- Anschrift
- 126 Brookline Ave, 3rd Floor
02215 Boston, MA
Portugal - Website
- https://www.grandstream.com/contact-us
Versand
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
Versand ab eigenem Lager, ab 200 € versandkostenfrei.
Versandbedingungen →