Snom D865 VoIP-Telefon
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
+137 Punkte mit diesem Artikel = 1,37 € Guthabenmit Newsletter-AnmeldungSo funktioniert’s
Zustand: Neu, brandneuer unversehrter Artikel
Als Verbraucherin oder Verbraucher hast du beim Kauf von Waren gesetzliche Gewährleistungsrechte. Sie gelten unabhängig von einer Garantie des Herstellers und können nicht zu deinem Nachteil ausgeschlossen werden.
- Dauer: Die Frist beträgt zwei Jahre ab Lieferung (§ 438 Abs. 1 Nr. 3 BGB). Bei gebrauchten Waren kann die Frist auf ein Jahr verkürzt werden (§ 476 Abs. 2 BGB).
- Beweislast: Wird innerhalb eines Jahres nach Lieferung ein Mangel festgestellt, wird vermutet, dass dieser bereits bei Lieferung vorlag (§ 477 BGB).
- Deine Rechte: Nach deiner Wahl kostenlose Nachbesserung oder Ersatzlieferung. So steht es in den §§ 437 Nr. 1, 439 BGB. Schlägt diese fehl oder ist sie unzumutbar, kannst du den Kaufpreis mindern oder vom Vertrag zurücktreten und den Kaufpreis vollständig erstattet bekommen (§§ 437 Nr. 2, 440, 441 BGB). Zusätzlich kannst du ggf. Schadensersatz verlangen (§ 437 Nr. 3 BGB).
Was ist zu tun? Melde uns den Mangel so bald wie möglich und halte einen Kaufnachweis bereit, z. B. Rechnung, Bestellbestätigung oder Kontoauszug.
Rechtsgrundlage: Art. 22a Richtlinie 2011/83/EU (eingefügt durch Richtlinie (EU) 2024/825), Richtlinie (EU) 2019/771, §§ 434 ff. BGB.
Mehr zu deinen Rechten in der EU (europa.eu) →
Weitere Informationen zu Gewährleistung, Garantie und Reklamation findest du in unseren AGB.
Produktbeschreibung
- Großes neigbares 5" IPS Farbdisplay
- 2 USB 2.0 Hochgeschwindigkeitsanschlüsse
- Dual-Band WLAN und integriertes BT 5.0
- 10 programmierbare Funktionstasten
- Optimierte Rauschunterdrückung
Das D865 ist damit nicht nur gut designed, sondern auch sehr durchdacht - egal in welcher Umgebung!
Technische Daten
| Design | |
|---|---|
| Produkttyp | IP-Telefon |
| Produktfarbe | Grau |
| Wandmontage | Ja |
| Leistungen | |
| Installiertes Betriebssystem | Linux |
| Telefoneigenschaften | |
| Anrufbeantworter | Ja |
| Kurzwahlen | Ja |
| Intercom | Ja |
| Anrufumleitung | Ja |
| Telefonkonferenz | Ja |
| Wahlwiederholung | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Anrufer-Identifikation | Ja |
| Telefonbuch Kapazität | 50000 Eintragungen |
| Anruf Park | Ja |
| Anonymer Anruf | Ja |
| Vollduplex | Ja |
| Anzahl der VoIP-Konten | 12 |
| Management-Funktionen | |
| Tastatur Anzahl der Tasten | 43 |
| Anzahl der programmierbaren Tasten | 10 |
| Bildschirm | |
| Display | TFT |
| Bildschirmdiagonale | 12,7 cm (5") |
| Display-Auflösung | 1280 x 720 Pixel |
| Seitenverhältnis | 16:9 |
| Touchscreen | Nein |
| Audio | |
| Freisprecheinrichtung | Ja |
| Mikrofon Stummschaltung | Ja |
| Mikrofon-Frequenz | 100 - 8000 Hz |
| Sprachcodec | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Komfort-Rauschgenerierung (CNG) | Ja |
| Paketverlustverschleierung (PLC) | Ja |
| Netzwerk | |
| Ethernet/LAN | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| WLAN | Ja |
| WLAN-Standards | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Bluetooth | Ja |
| Bluetooth-Version | 5.0 |
| Unterstützte Netzwerkprotokolle | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| VoIP Protokolle | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Sensoren | |
| Umgebungslichtsensor | Ja |
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Energie | |
| Power over Ethernet (PoE) | Ja |
| Netzteil Eingansgsspannung | 100 - 240 V |
| Eingangsfrequenz | 50/60 Hz |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 35 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -10 - 45 °C |
| Gewicht und Abmessungen | |
| Breite | 243 mm |
| Tiefe | 165 mm |
| Höhe | 193 mm |
| Gewicht | 1,12 kg |
| Lieferumfang | |
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | LAN (RJ-45) |
| Hersteller | Snom |
| Art.-Nr. | 4536 |
| GTIN | 4260059583268 |
| Preis netto | 137,17 € |
| Preis brutto | 163,23 € |
| Staffelpreise | auf Anfrage |
Versand
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
Versand ab eigenem Lager, ab 200 € versandkostenfrei.
Versandbedingungen →