{"product_id":"snom-d865-voip-telefon","title":"Snom D865 VoIP-Telefon","description":"\u003cdetails\u003e\u003csummary\u003eProduktbeschreibung\u003c\/summary\u003e\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eGroßes neigbares 5\" IPS Farbdisplay\u003c\/li\u003e\n\u003cli\u003e2 USB 2.0 Hochgeschwindigkeitsanschlüsse\u003c\/li\u003e\n\u003cli\u003eDual-Band WLAN und integriertes BT 5.0\u003c\/li\u003e\n\u003cli\u003e10 programmierbare Funktionstasten\u003c\/li\u003e\n\u003cli\u003eOptimierte Rauschunterdrückung\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003chr\u003e\n\u003cdiv\u003eDas D865 ist ein wahrer Alleskönner - perfekt geeignet für diejenigen, die viel und intensiv mit ihrem Telefon arbeiten. Das über 40° stufenlos neigbare LC Display verfügt über kristallklare Farben und passt unabhängig von den Lichtverhältnissen perfekt in jede Büroumgebung. Die Sprachqualität ist einfach nur herausragend. Basierend auf HD-Audio arbeitet es zusätzlich mit einer erweiterten Rauschunterdrückung. Zudem ist es hörgerätekompatibel, verfügt über integriertes Bluetooth \u0026amp; WLAN, darüber hinaus kann man ein DECT-Headset via Dongle verbinden.\u003cbr\u003eDas D865 ist damit nicht nur gut designed, sondern auch sehr durchdacht - egal in welcher Umgebung!\u003c\/div\u003e\n\u003c\/div\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary\u003eSpezifikation\u003c\/summary\u003e\u003ctable\u003e\u003ctbody\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesign\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProdukttyp\u003c\/td\u003e\n\u003ctd\u003eIP-Telefon\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProduktfarbe\u003c\/td\u003e\n\u003ctd\u003eGrau\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWandmontage\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eLeistungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInstalliertes Betriebssystem\u003c\/td\u003e\n\u003ctd\u003eLinux\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTelefoneigenschaften\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufbeantworter\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKurzwahlen\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntercom\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufumleitung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTelefonkonferenz\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWahlwiederholung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDND(Bitte nicht stören)-Funktion\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufer-Identifikation\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTelefonbuch Kapazität\u003c\/td\u003e\n\u003ctd\u003e50000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnruf Park\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnonymer Anruf\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVollduplex\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der VoIP-Konten\u003c\/td\u003e\n\u003ctd\u003e12\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eManagement-Funktionen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTastatur Anzahl der Tasten\u003c\/td\u003e\n\u003ctd\u003e43\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der programmierbaren Tasten\u003c\/td\u003e\n\u003ctd\u003e10\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eBildschirm\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisplay\u003c\/td\u003e\n\u003ctd\u003eTFT\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBildschirmdiagonale\u003c\/td\u003e\n\u003ctd\u003e12,7 cm (5\")\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisplay-Auflösung\u003c\/td\u003e\n\u003ctd\u003e1280 x 720 Pixel\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSeitenverhältnis\u003c\/td\u003e\n\u003ctd\u003e16:9\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTouchscreen\u003c\/td\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAudio\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFreisprecheinrichtung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMikrofon Stummschaltung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMikrofon-Frequenz\u003c\/td\u003e\n\u003ctd\u003e100 - 8000 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSprachcodec\u003c\/td\u003e\n\u003ctd\u003eG.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKomfort-Rauschgenerierung (CNG)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePaketverlustverschleierung (PLC)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eNetzwerk\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEthernet\/LAN\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSchnittstellentyp Ethernet-LAN\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWLAN\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWLAN-Standards\u003c\/td\u003e\n\u003ctd\u003eWi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBluetooth\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBluetooth-Version\u003c\/td\u003e\n\u003ctd\u003e5.0\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützte Netzwerkprotokolle\u003c\/td\u003e\n\u003ctd\u003eSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVoIP Protokolle\u003c\/td\u003e\n\u003ctd\u003eSIPS (SIP over TLS), SRTP (RFC 3711), SRTCP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSensoren\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUmgebungslichtsensor\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAnschlüsse und Schnittstellen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl USB 2.0 Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Ethernet-LAN-Anschlüsse (RJ-45)\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl RJ9-Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eEnergie\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePower over Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNetzteil Eingansgsspannung\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEingangsfrequenz\u003c\/td\u003e\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eBetriebsbedingungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBetriebstemperatur\u003c\/td\u003e\n\u003ctd\u003e0 - 35 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRelative Luftfeuchtigkeit in Betrieb\u003c\/td\u003e\n\u003ctd\u003e5 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTemperaturbereich bei Lagerung\u003c\/td\u003e\n\u003ctd\u003e-10 - 45 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eGewicht und Abmessungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBreite\u003c\/td\u003e\n\u003ctd\u003e243 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTiefe\u003c\/td\u003e\n\u003ctd\u003e165 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHöhe\u003c\/td\u003e\n\u003ctd\u003e193 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGewicht\u003c\/td\u003e\n\u003ctd\u003e1,12 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eLieferumfang\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSchnellstartübersicht\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMitgelieferte Kabel\u003c\/td\u003e\n\u003ctd\u003eLAN (RJ-45)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/details\u003e","brand":"Snom","offers":[{"title":"Default Title","offer_id":59179603394892,"sku":"4536","price":163.23,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1098\/7182\/5228\/files\/2b333ad1edaaa3ba852afbab2ff4161a.jpg?v=1791837309","url":"https:\/\/anfyo.com\/products\/snom-d865-voip-telefon","provider":"anfyo","version":"1.0","type":"link"}