{"product_id":"tp-link-omada-sg3428xpp-m2-jetstream-switch","title":"TP-LINK Omada SG3428XPP-M2 JetStream Switch","description":"\u003cdetails\u003e\u003csummary\u003eProduktbeschreibung\u003c\/summary\u003e\u003cdiv\u003e\u003cdiv\u003e\u003cp\u003eTP-Link Omada SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100\/1000\/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45\/Micro-USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-\/Switching-Kapazität: 200 Gbit\/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U\u003c\/p\u003e\u003c\/div\u003e\u003c\/div\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary\u003eSpezifikation\u003c\/summary\u003e\u003ctable\u003e\u003ctbody\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eManagement-Funktionen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSwitch-Typ\u003c\/td\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSwitch-Ebene\u003c\/td\u003e\n\u003ctd\u003eL2+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eQuality of Service (QoS) Support\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWeb-basiertes Management\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCloud-verwaltet\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eARP-Inspektion\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKonfiguration der Standorteinstellungen (CLI)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSystemereignisprotokoll\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB Unterstützung\u003c\/td\u003e\n\u003ctd\u003eRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAnschlüsse und Schnittstellen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der basisschaltenden RJ-45 Ethernet Ports\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBasic Switching RJ-45 Ethernet Ports-Typ\u003c\/td\u003e\n\u003ctd\u003e2.5G Ethernet (100\/1000\/2500)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl 2.5G Ethernet (Kupfer)-Ports\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMenge Modul-Steckplätze SFP+\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKonsolen-Port\u003c\/td\u003e\n\u003ctd\u003eRJ-45\/Micro-USB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eNetzwerk\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNetzstandard\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e10G-Unterstützung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePort-Spiegelung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVollduplex\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHalb-Duplex\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützung Datenflusssteuerung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLink Aggregation\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBroadcast-Sturmkontrolle\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRatenbeschränkung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSpannbaum-Protokoll\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHead-of-Line (HOL)-Blocking\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEthernet LAN Datentransferraten\u003c\/td\u003e\n\u003ctd\u003e10,100,1000,2500,10000 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIPv4-Routen\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIPv6-Routen\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVLAN-Unterstützung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVirtuelle LAN-Funktionen\u003c\/td\u003e\n\u003ctd\u003eMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDatenübertragung\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRouting-\/Switching-Kapazität\u003c\/td\u003e\n\u003ctd\u003e200 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTransferrate\u003c\/td\u003e\n\u003ctd\u003e148,8 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMAC-Adressentabelle\u003c\/td\u003e\n\u003ctd\u003e32000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStore-and-Forward\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Queues\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStatische Route\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der statischen Routen\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl IP-Schnittstellen\u003c\/td\u003e\n\u003ctd\u003e32\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo Frames Unterstützung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo-Frames\u003c\/td\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDatenpaket-Pufferspeicher\u003c\/td\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSicherheit\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDHCP-Funktionen\u003c\/td\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eZugriffkontrollliste\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIGMP-Snooping\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützte Sicherheitsalgorithmen\u003c\/td\u003e\n\u003ctd\u003eHTTPS, SSH, SSH-2, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStatische Anschlusssicherheit\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSSH-\/SSL-Unterstützung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLoop Protection\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBPDU-Filterung\/Schutz\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIP-MAC-Portbindung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAuthentifizierung\u003c\/td\u003e\n\u003ctd\u003eGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePasswortschutz\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAutentifizierungstyp\u003c\/td\u003e\n\u003ctd\u003eAAA, IEEE 802.1x, RADIUS, TACACS+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWarteschleifenplanungs-Algorithmen\u003c\/td\u003e\n\u003ctd\u003eSP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eMulticast-Funktionen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMulticast Unterstützung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMulticast Listener Discovery (MLD) Snooping\u003c\/td\u003e\n\u003ctd\u003eMLD v1\/v2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtokolle\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eManagement-Protokolle\u003c\/td\u003e\n\u003ctd\u003eSNMP v1\/v2c\/v3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGARP VLAN Registration Protocol (GVRP)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIPv4 \u0026amp; IPv6-Funktionen\u003c\/td\u003e\n\u003ctd\u003eIPv4\/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesign\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRack-Einbau\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFormfaktor\u003c\/td\u003e\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProduktfarbe\u003c\/td\u003e\n\u003ctd\u003eSchwarz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLED-Anzeigen\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUngenutzter Lüfter-Support\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Lüfter\u003c\/td\u003e\n\u003ctd\u003e3 Lüfter\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eLeistungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSpeichertyp\u003c\/td\u003e\n\u003ctd\u003eDRAM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSpeicherkapazität\u003c\/td\u003e\n\u003ctd\u003e256 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFlash-Speicher\u003c\/td\u003e\n\u003ctd\u003e32 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eEnergie\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEnergiequelle\u003c\/td\u003e\n\u003ctd\u003eAC\/PoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNetzteil enthalten\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützung für redundantes Netzteil\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAC Eingangsspannung\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAC Eingangsfrequenz\u003c\/td\u003e\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStromverbrauch (max.)\u003c\/td\u003e\n\u003ctd\u003e629,1 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePower over Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePower over Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Power over Ethernet plus (PoE+) Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e16\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGesamtleistung Power over Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003e500 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eBetriebsbedingungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBetriebstemperatur\u003c\/td\u003e\n\u003ctd\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTemperaturbereich bei Lagerung\u003c\/td\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRelative Luftfeuchtigkeit in Betrieb\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLuftfeuchtigkeit bei Lagerung\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWärmeableitung\u003c\/td\u003e\n\u003ctd\u003e2153,45 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eGewicht und Abmessungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBreite\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTiefe\u003c\/td\u003e\n\u003ctd\u003e330 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHöhe\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eLieferumfang\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMitgelieferte Kabel\u003c\/td\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSchnellstartübersicht\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRackmontageset\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eNachhaltigkeit\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNachhaltigkeitskonformität\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eZertifikate\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKonformitätsbescheinigungen\u003c\/td\u003e\n\u003ctd\u003eCE, Eidgenössische Kommunikationskommission (FCC), RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/details\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":59179627217228,"sku":"SG3428XPP-M2","price":841.63,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1098\/7182\/5228\/files\/eccd3840f5fe2710e5e0502e64990db8.jpg?v=1791837743","url":"https:\/\/anfyo.com\/products\/tp-link-omada-sg3428xpp-m2-jetstream-switch","provider":"anfyo","version":"1.0","type":"link"}