TP-LINK Switch SG2016P - Switch - 1 Gbps
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
+143 Punkte mit diesem Artikel = 1,43 € Guthabenmit Newsletter-AnmeldungSo funktioniert’s
Zustand: Neu, brandneuer unversehrter Artikel
Als Verbraucherin oder Verbraucher hast du beim Kauf von Waren gesetzliche Gewährleistungsrechte. Sie gelten unabhängig von einer Garantie des Herstellers und können nicht zu deinem Nachteil ausgeschlossen werden.
- Dauer: Die Frist beträgt zwei Jahre ab Lieferung (§ 438 Abs. 1 Nr. 3 BGB). Bei gebrauchten Waren kann die Frist auf ein Jahr verkürzt werden (§ 476 Abs. 2 BGB).
- Beweislast: Wird innerhalb eines Jahres nach Lieferung ein Mangel festgestellt, wird vermutet, dass dieser bereits bei Lieferung vorlag (§ 477 BGB).
- Deine Rechte: Nach deiner Wahl kostenlose Nachbesserung oder Ersatzlieferung. So steht es in den §§ 437 Nr. 1, 439 BGB. Schlägt diese fehl oder ist sie unzumutbar, kannst du den Kaufpreis mindern oder vom Vertrag zurücktreten und den Kaufpreis vollständig erstattet bekommen (§§ 437 Nr. 2, 440, 441 BGB). Zusätzlich kannst du ggf. Schadensersatz verlangen (§ 437 Nr. 3 BGB).
Was ist zu tun? Melde uns den Mangel so bald wie möglich und halte einen Kaufnachweis bereit, z. B. Rechnung, Bestellbestätigung oder Kontoauszug.
Rechtsgrundlage: Art. 22a Richtlinie 2011/83/EU (eingefügt durch Richtlinie (EU) 2024/825), Richtlinie (EU) 2019/771, §§ 434 ff. BGB.
Mehr zu deinen Rechten in der EU (europa.eu) →
Weitere Informationen zu Gewährleistung, Garantie und Reklamation findest du in unseren AGB.
Produktbeschreibung
TP-Link Omada SG2016P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 32 Gbit/s. Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input Spannung: 53.5 V. Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-Einbau
Technische Daten
| Management-Funktionen | |
|---|---|
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Cloud-verwaltet | Ja |
| ARP-Inspektion | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Netzstecker | DC-Anschluss |
| Netzwerk | |
| Netzstandard | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| 10G-Unterstützung | Nein |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| Ethernet LAN Datentransferraten | 10,100,1000 Mbit/s |
| Auto-Negotiation-Funktion | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 32 Gbit/s |
| Transferrate | 23,81 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Sicherheit | |
| DHCP-Funktionen | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| BPDU-Filterung/Schutz | Ja |
| IP-MAC-Portbindung | Ja |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Warteschleifenplanungs-Algorithmen | SP, Weighted Round Robin (WRR) |
| MAC-Adresseneinträge | Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge |
| Multicast-Funktionen | |
| Multicast Unterstützung | Ja |
| Multicast Listener Discovery (MLD) Snooping | MLD v1, MLD v2 |
| Protokolle | |
| Unterstützte Netzwerkprotokolle | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| GARP VLAN Registration Protocol (GVRP) | Ja |
| IPv4 & IPv6-Funktionen | Dual stack IPv4/IPv6 |
| Design | |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | PoE, Leistung, System |
| Leistungen | |
| Upgradefähige Firmware | Ja |
| Ventilatorlos | Ja |
| Energie | |
| Energiequelle | DC/PoE |
| DC input Spannung | 53.5 V |
| Stromverbrauch (max.) | 146,5 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 120 W |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 499,98 BTU/h |
| Gewicht und Abmessungen | |
| Breite | 286 mm |
| Tiefe | 111,7 mm |
| Höhe | 25,4 mm |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Betriebsanleitung | Ja |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
| Hersteller | TP-Link |
| Art.-Nr. | TL-SG2016P |
| GTIN | 4897098689493 |
| Preis netto | 143,16 € |
| Preis brutto | 170,36 € |
| Staffelpreise | auf Anfrage |
Herstellerinformation
Hersteller/verantwortliche Person
- Name
- TP-Link Deutschland GmbH
- Anschrift
- Niederkasseler Lohweg 175
40547 Düsseldorf
Germany - Website
- https://www.tp-link.com/de/about-us/contact/
Versand
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
Versand ab eigenem Lager, ab 200 € versandkostenfrei.
Versandbedingungen →