Yealink SIP-T42U VoIP-Telefon
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
+78 Punkte mit diesem Artikel = 0,78 € Guthabenmit Newsletter-AnmeldungSo funktioniert’s
Zustand: Neu, brandneuer unversehrter Artikel
Als Verbraucherin oder Verbraucher hast du beim Kauf von Waren gesetzliche Gewährleistungsrechte. Sie gelten unabhängig von einer Garantie des Herstellers und können nicht zu deinem Nachteil ausgeschlossen werden.
- Dauer: Die Frist beträgt zwei Jahre ab Lieferung (§ 438 Abs. 1 Nr. 3 BGB). Bei gebrauchten Waren kann die Frist auf ein Jahr verkürzt werden (§ 476 Abs. 2 BGB).
- Beweislast: Wird innerhalb eines Jahres nach Lieferung ein Mangel festgestellt, wird vermutet, dass dieser bereits bei Lieferung vorlag (§ 477 BGB).
- Deine Rechte: Nach deiner Wahl kostenlose Nachbesserung oder Ersatzlieferung. So steht es in den §§ 437 Nr. 1, 439 BGB. Schlägt diese fehl oder ist sie unzumutbar, kannst du den Kaufpreis mindern oder vom Vertrag zurücktreten und den Kaufpreis vollständig erstattet bekommen (§§ 437 Nr. 2, 440, 441 BGB). Zusätzlich kannst du ggf. Schadensersatz verlangen (§ 437 Nr. 3 BGB).
Was ist zu tun? Melde uns den Mangel so bald wie möglich und halte einen Kaufnachweis bereit, z. B. Rechnung, Bestellbestätigung oder Kontoauszug.
Rechtsgrundlage: Art. 22a Richtlinie 2011/83/EU (eingefügt durch Richtlinie (EU) 2024/825), Richtlinie (EU) 2019/771, §§ 434 ff. BGB.
Mehr zu deinen Rechten in der EU (europa.eu) →
Weitere Informationen zu Gewährleistung, Garantie und Reklamation findest du in unseren AGB.
Produktbeschreibung
Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W
Technische Daten
| Design | |
|---|---|
| Produkttyp | IP-Telefon |
| Hörertyp | Kabelloses Mobilteil |
| Produktfarbe | Grau |
| Gerätsicherheit | Ja |
| Wandmontage | Ja |
| Montage | Tisch/Wand |
| Telefoneigenschaften | |
| Wahlwiederholung | Ja |
| Anrufer-Identifikation | Ja |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anklopfen | Ja |
| Ruftonunterscheidung unterstützt | Ja |
| Kurzwahlen | Ja |
| Anruf halten | Ja |
| Anrufumleitung | Ja |
| Telefonkonferenz | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Anruf Park | Ja |
| Anrufannahme | Ja |
| Anonymer Anruf | Ja |
| Anonyme Anrufabweisung | Ja |
| Vollduplex | Ja |
| Durchwahl | Ja |
| Anzahl der VoIP-Konten | 12 |
| Anruftransfer | Ja |
| Anrufliste | Ja |
| Management-Funktionen | |
| Integrierter Anrufbeantworter | Nein |
| Anzahl der programmierbaren Tasten | 6 |
| Anzahl Funktionstasten | 5 |
| Bildschirm | |
| Display | LCD |
| Bildschirmdiagonale | 6,86 cm (2.7") |
| Display-Auflösung | 192 x 68 Pixel |
| Kamera | |
| Rückkamera | Ja |
| Netzwerk | |
| Ethernet/LAN | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| WLAN | Ja |
| Bluetooth | Ja |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Quality of Service (QoS) Support | Ja |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Energie | |
| Stromverbrauch (Standardbetrieb) | 2,2 W |
| Betriebsbedingungen | |
| Betriebstemperatur | -10 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Gewicht und Abmessungen | |
| Breite | 212 mm |
| Tiefe | 189 mm |
| Höhe | 175 mm |
| Verpackungsbreite | 627 mm |
| Verpackungstiefe | 256 mm |
| Verpackungshöhe | 235 mm |
| Paketgewicht | 63 kg |
| Lieferumfang | |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| AC-Netzadapter | Nein |
| Hersteller | Yealink |
| Art.-Nr. | 1301201 |
| GTIN | 6938818304826 |
| Preis netto | 78,14 € |
| Preis brutto | 92,99 € |
| Staffelpreise | auf Anfrage |
Herstellerinformation
Hersteller/verantwortliche Person
- Name
- Yealink Network Technology Co., Ltd
- Anschrift
- Hu'an Road High Tech Park 666
Huli District Xiamen
China - Website
- https://www.yealink.com/en/contact-us
Versand
zzgl. 6,90 €5,80 € Versand (inkl. MwSt.)(zzgl. MwSt.)Lieferzeit: 2 Werktage
Versand ab eigenem Lager, ab 200 € versandkostenfrei.
Versandbedingungen →