{"product_id":"yealink-sip-t42u-voip-telefon","title":"Yealink SIP-T42U VoIP-Telefon","description":"\u003cdetails\u003e\u003csummary\u003eProduktbeschreibung\u003c\/summary\u003e\u003cdiv\u003e\u003cdiv\u003e\u003cp\u003eYealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7\"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4\/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP\/TCP\/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W\u003c\/p\u003e\u003c\/div\u003e\u003c\/div\u003e\u003c\/details\u003e\u003cdetails\u003e\u003csummary\u003eSpezifikation\u003c\/summary\u003e\u003ctable\u003e\u003ctbody\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesign\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProdukttyp\u003c\/td\u003e\n\u003ctd\u003eIP-Telefon\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHörertyp\u003c\/td\u003e\n\u003ctd\u003eKabelloses Mobilteil\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProduktfarbe\u003c\/td\u003e\n\u003ctd\u003eGrau\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGerätsicherheit\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWandmontage\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMontage\u003c\/td\u003e\n\u003ctd\u003eTisch\/Wand\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTelefoneigenschaften\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWahlwiederholung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufer-Identifikation\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTelefonbuch Kapazität\u003c\/td\u003e\n\u003ctd\u003e1000 Eintragungen\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnklopfen\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRuftonunterscheidung unterstützt\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKurzwahlen\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnruf halten\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufumleitung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTelefonkonferenz\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDND(Bitte nicht stören)-Funktion\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnruf Park\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufannahme\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnonymer Anruf\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnonyme Anrufabweisung\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVollduplex\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDurchwahl\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der VoIP-Konten\u003c\/td\u003e\n\u003ctd\u003e12\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnruftransfer\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnrufliste\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eManagement-Funktionen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntegrierter Anrufbeantworter\u003c\/td\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl der programmierbaren Tasten\u003c\/td\u003e\n\u003ctd\u003e6\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Funktionstasten\u003c\/td\u003e\n\u003ctd\u003e5\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eBildschirm\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisplay\u003c\/td\u003e\n\u003ctd\u003eLCD\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBildschirmdiagonale\u003c\/td\u003e\n\u003ctd\u003e6,86 cm (2.7\")\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisplay-Auflösung\u003c\/td\u003e\n\u003ctd\u003e192 x 68 Pixel\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eKamera\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRückkamera\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eNetzwerk\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEthernet\/LAN\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSchnittstellentyp Ethernet-LAN\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWLAN\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBluetooth\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützte Netzwerkprotokolle\u003c\/td\u003e\n\u003ctd\u003eIPv4\/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP\/TCP\/DNS-SRV (RFC 3263)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eQuality of Service (QoS) Support\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eUnterstützte Sicherheitsalgorithmen\u003c\/td\u003e\n\u003ctd\u003e256-bit AES, HTTPS, TLS, WPA2, WPA3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNetzstandard\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAnschlüsse und Schnittstellen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl USB 2.0 Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl Ethernet-LAN-Anschlüsse (RJ-45)\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl RJ9-Anschlüsse\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eEnergie\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStromverbrauch (Standardbetrieb)\u003c\/td\u003e\n\u003ctd\u003e2,2 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eBetriebsbedingungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBetriebstemperatur\u003c\/td\u003e\n\u003ctd\u003e-10 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRelative Luftfeuchtigkeit in Betrieb\u003c\/td\u003e\n\u003ctd\u003e10 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eGewicht und Abmessungen\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBreite\u003c\/td\u003e\n\u003ctd\u003e212 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTiefe\u003c\/td\u003e\n\u003ctd\u003e189 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHöhe\u003c\/td\u003e\n\u003ctd\u003e175 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVerpackungsbreite\u003c\/td\u003e\n\u003ctd\u003e627 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVerpackungstiefe\u003c\/td\u003e\n\u003ctd\u003e256 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVerpackungshöhe\u003c\/td\u003e\n\u003ctd\u003e235 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePaketgewicht\u003c\/td\u003e\n\u003ctd\u003e63 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eLieferumfang\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAnzahl enthaltener Griffe\u003c\/td\u003e\n\u003ctd\u003e1 Stück(e)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAC-Netzadapter\u003c\/td\u003e\n\u003ctd\u003eNein\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/details\u003e","brand":"Yealink","offers":[{"title":"Default Title","offer_id":59183198241100,"sku":"1301201","price":92.99,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1098\/7182\/5228\/files\/3165e643ef546daddde44c9304626c49.jpg?v=1791886916","url":"https:\/\/anfyo.com\/products\/yealink-sip-t42u-voip-telefon","provider":"anfyo","version":"1.0","type":"link"}